0

I, Librarian PDF Manager 4.6 / 4.7 Command Injection / SSRF / Enumeration

I, Librarian PDF Manager versions 4.6 and below along with version 4.7 suffer from command injection, server-side request forgery, cross site scripting, and directory enumeration vulnerabilities.
Source: I, Librarian PDF Manager 4.6 / 4.7 Command Injection / SSRF / Enumeration

The post I, Librarian PDF Manager 4.6 / 4.7 Command Injection / SSRF / Enumeration appeared first on MondoUnix.

 

Vai all'articolo originale

Leave a Reply